一线运维实战手记 · 云计算 · 数据库 · 故障排查
2026年9月4日

CVE-2026-62418 [HIGH] – Low-privileged authenticated Server-Side Request Forgery (SSRF) vulnerability in Apache S

未分类
📑 文章目录

Low-privileged authenticated Server-Side Request Forgery (SSRF)
vulnerability in Apache Syncope via Connectors and Resources check.

This issue affects Apache Syncope: from 3.0.0-M0 through 3.0.16, from 4.0.0-M0 Through 4.0.6, from 4.1.0-M0 through 4.1.1.

Users are recommended to upgrade to version 4.0.7 / 4.1.2, which fix this issue.