一线运维实战手记 · 云计算 · 数据库 · 故障排查
首页 / 漏洞情报库

🛡️ 漏洞情报库(CVE 查询与修复方法)

每日采集 NVD / CISA / 微软等主流漏洞源的 CVE 信息,含漏洞说明、受影响产品、修复方法(补丁/升级版本)。支持按 CVE 号、关键词、风险等级、是否在野、发布时间筛选。

共 44199 条漏洞
CVE等级CVSS发布时间说明受影响修复方法
CVE-2026-76560 HIGH 7.5 2026-09-07 A flaw was found in 389 Directory Server. The SELFDN ACI bind-rule evaluator incorrectly m Red Hat Red Hat Directory Server 11.7 E4 受影响版本 < *,请升级到修复版本。
CVE-2026-14444 HIGH 7.5 2026-09-07 The WP Fusion (Pro) plugin for WordPress is vulnerable to Privilege Escalation in all vers Very Good Plugins WP Fusion (Pro) 受影响版本 ≤ 3.47.13,请升级到修复版本。
CVE-2026-12757 MEDIUM 6.5 2026-09-07 The The Email Subscribers & Newsletters – Email Marketing, Post Notifications & Newsletter icegram Email Subscribers & Newsletters 受影响版本 ≤ 5.9.27,请升级到修复版本。
CVE-2026-8279 MEDIUM 5.3 2026-09-07 The Masteriyo LMS plugin for WordPress is vulnerable to unauthorized data deletion due to masteriyo Masteriyo LMS – LMS Course Bui 受影响版本 ≤ 2.2.0,请升级到修复版本。
CVE-2026-86451 待定 待定 2026-09-07 Affected versions of MISP allow authenticated users to retrieve object-reference records b MISP 受影响版本 ≤ 2.5.45,请升级到修复版本。
CVE-2026-86441 待定 待定 2026-09-07 Affected versions of MISP contain inconsistent authorization checks across dashboard widge MISP 受影响版本 ≤ 2.5.45,请升级到修复版本。
CVE-2026-86440 待定 待定 2026-09-07 Affected versions of MISP insufficiently validate URLs used by dashboard widgets, particul MISP 受影响版本 ≤ 2.5.45,请升级到修复版本。
CVE-2026-86435 HIGH 7.5 2026-09-07 commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in t thephpleague commonmark 受影响版本 < 2.8.4,请升级到修复版本。
CVE-2026-86434 HIGH 7.5 2026-09-07 league/commonmark versions >= 2.0.0 and < 2.8.4 (patched in 2.9.0) contain a denial of ser thephpleague commonmark 受影响版本 < 2.8.4,请升级到修复版本。
CVE-2026-86433 HIGH 7.5 2026-09-07 commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in t thephpleague commonmark 受影响版本 < 2.8.4,请升级到修复版本。
CVE-2026-86432 MEDIUM 5.3 2026-09-07 commonmark versions from 2.0.0 before 2.8.4 contain a denial of service vulnerability in X thephpleague commonmark 受影响版本 < 2.8.4,请升级到修复版本。
CVE-2026-86431 HIGH 7.2 2026-09-07 league/commonmark (thephpleague/commonmark) versions >= 2.7.0 and < 2.9.1 contain a cross- thephpleague commonmark 受影响版本 < 2.9.1,请升级到修复版本。
CVE-2026-86430 HIGH 7.5 2026-09-07 league/commonmark versions before 2.9.1 contain multiple denial of service vulnerabilities thephpleague commonmark 受影响版本 < 2.9.1,请升级到修复版本。
CVE-2026-86429 HIGH 7.5 2026-09-07 The league/commonmark (thephpleague/commonmark) library in versions >= 1.5.0 and < 2.9.1 c thephpleague commonmark 受影响版本 < 2.9.1,请升级到修复版本。
CVE-2026-86428 HIGH 7.5 2026-09-07 commonmark versions from 1.5.0 before 2.10.0 contain a denial of service vulnerability in thephpleague commonmark 受影响版本 < 2.10.0,请升级到修复版本。
CVE-2026-86427 HIGH 8.8 2026-09-07 LibreNMS before 26.8.0 contains an argument injection vulnerability in the graph_title par librenms 受影响版本 < 26.8.0,请升级到修复版本。
CVE-2026-86426 待定 待定 2026-09-07 LibreNMS before 26.8.0 contains an authentication bypass vulnerability in the REST API tha librenms 受影响版本 < 26.8.0,请升级到修复版本。
CVE-2026-86425 LOW 3.3 2026-09-07 ImageMagick before 7.1.2-30 and 6.9.x before 6.9.13-55 contains a heap-use-after-free vuln ImageMagick 受影响版本 < 6.9.13-55,请升级到修复版本。
CVE-2026-86424 LOW 2.5 2026-09-07 ImageMagick before 7.1.2-30 and 6.9.13-55 contains a time-of-check-time-of-use (TOCTOU) vu ImageMagick 受影响版本 < 6.9.13-55,请升级到修复版本。
CVE-2026-86423 LOW 3.3 2026-09-07 ImageMagick before 7.1.2-30 and 6.9.x before 6.9.13-55 contains a heap-use-after-free vuln ImageMagick 受影响版本 < 6.9.13-55,请升级到修复版本。
💡 说明:数据源为 NVD、CISA(在野利用)、微软等官方公开情报,每日自动采集。中文源 CNNVD/CNVD 受官方接口限制暂未接入,描述以英文原版为准,可点击 CVE 号查看详情与官方参考链接。修复方法含补丁/升级版本线索,具体请以厂商官方公告为准。