{"id":15156,"date":"2026-09-04T19:02:28","date_gmt":"2026-09-04T11:02:28","guid":{"rendered":"https:\/\/www.54iter.cn\/?vuln=cve-2026-62418"},"modified":"2026-09-04T19:02:28","modified_gmt":"2026-09-04T11:02:28","slug":"cve-2026-62418","status":"publish","type":"vuln","link":"https:\/\/www.54iter.cn\/?vuln=cve-2026-62418","title":{"rendered":"CVE-2026-62418 [HIGH] &#8211; Low-privileged authenticated Server-Side Request Forgery (SSRF) \nvulnerability in Apache S"},"content":{"rendered":"<p>Low-privileged authenticated Server-Side Request Forgery (SSRF)<br \/>\nvulnerability in Apache Syncope via Connectors and Resources check.<\/p>\n<p>This issue affects Apache Syncope: from 3.0.0-M0 through 3.0.16, from 4.0.0-M0 Through 4.0.6, from 4.1.0-M0 through 4.1.1.<\/p>\n<p>Users are recommended to upgrade to version 4.0.7 \/ 4.1.2, which fix this issue.<\/p>\n","protected":false},"excerpt":{"rendered":"<p>Low-privileged authenticated Server-Side Request Forgery (SSRF)<br \/>\nvulnerability in Apache Syncope via Connectors and Resources check.<\/p>\n<p>This issue affects Apache Syncope: from 3.0.0-M0 through 3.0.16,<\/p>\n","protected":false},"template":"","meta":[],"categories":[],"tags":[],"class_list":["post-15156","vuln","type-vuln","status-publish","hentry"],"_links":{"self":[{"href":"https:\/\/www.54iter.cn\/index.php?rest_route=\/wp\/v2\/vuln\/15156","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/www.54iter.cn\/index.php?rest_route=\/wp\/v2\/vuln"}],"about":[{"href":"https:\/\/www.54iter.cn\/index.php?rest_route=\/wp\/v2\/types\/vuln"}],"wp:attachment":[{"href":"https:\/\/www.54iter.cn\/index.php?rest_route=%2Fwp%2Fv2%2Fmedia&parent=15156"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/www.54iter.cn\/index.php?rest_route=%2Fwp%2Fv2%2Fcategories&post=15156"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/www.54iter.cn\/index.php?rest_route=%2Fwp%2Fv2%2Ftags&post=15156"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}